منبع اصلی نوشتار زیر در این لینک قرار دارد

مشکل امنیتی برای لوبونتو 11.04 و 11.10

چندی پیش مشکل امنیتی ای در هسته لینوکس پیدا شد که کاربران لوبونتو 11.04 و 11.10 رو با تهدید امنیتی روبه رو میکنه.

برای رفع این مشکل، کاربرانی که از دو نسخه ذکر شده استفاده میکنن میبایست حتما از طریق update manager اقدام به بروز رسانی سیستم کنن تا آخرین اصلاحیه مورد نظر رو دانلود و نصب کنن.


به آدرس MENU -> System Tools -> Update Manager برید. روی دکمه check کلیک کنید تا جدیدترین آپدیت ها بررسی و لیست بشه و در پایان روی install updates کلیک کنید تا همه آپدیتها دانلود و نصب بشن.


نکته:

این مشکل برای تمام کاربران: اوبونتو، زوبونتو، کوبونتو و تمام توزیع هایی که بر پایه اوبونتو باشن وجود داره.


لینک: http://news.softpedia.com/news/New-Kernel-Vulnerabilities-Affect-Ubuntu-11-10-and-11-04-292490.shtml



به سیاره لینوکس امتیاز دهید

به اين صفحه امتياز دهيد